Move to Eclipse 2019-09 and ECJ 3.19.0

Description

Move to Eclipse 2019-09 and ECJ 3.19.0 as the intermittent JDK11 compilation bug is resolve in this release.

Environment

None

Status

Assignee

Heng Sin Low

Reporter

Heng Sin Low

Labels

None

Tested By

None

Components

Fix versions

Priority

Major
Configure