one error in org.idempiere.webservices MANIFEST.MF

Description

Require-Bundle: org.adempiere.base;bundle-version="3.0.0",
org.adempiere.ui;bundle-version="3.0.0",
org.apache.ecs;bundle-version="1.0.0"

For org.apache.ecs, the bundle-version should be '3.0.0'

Environment

None

Assignee

ken longnan

Reporter

ken longnan

Labels

None

Tested By

None

Components

Affects versions

Priority

Minor
Configure